GPS同步时钟,唯尚品牌
【产品详情】GPS同步时钟,唯尚品牌
查看该公司全部产品>>GPS同步时钟提供的高精度的网络同步时钟直接来自于GPS系统中各个卫星的原子钟(同时可选北斗信号、IRIG-B码、OCXO、铷原子钟、CDMA信号等时间源)。产品内部集成了一个高品质的16通道GPS授时,可以在任何地方为网络提供高精度的校时及同步服务。 GPS同步时钟的性能特点 1、双网口NTP时间服务器 2、16通道GPS 3、模块化结构,NTP/SNTP端口数量可灵活配置,配置20路物理隔离的10/100M网口。 4、支持NTP广播协议 5、可软件升级 6、支持Telnet/FTP 7、支持MD5安全协议 8、可为几十万台客户端、服务器、工作站提供时间授时服务。 9、采用全模块化即插即用结构设计,支持板卡热插拔,配置灵活,维护方便,同时为将来现场网络改造扩建时增加对时端口提供了方便。 10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系统及支持NTP协议的路由器、交换机、智能器等网络设备。 11、无故障间隔时间(MTBF)≥150000小时;平均维修时间(MTTR):一般不大于30分,使用寿命不少于20年。正常使用条件下无须维护。 网络协议 NTP v2, v3 & v4 (RFC1119& 1305) SNTP 简单网络时间协议(RFC 2030) MD5 鉴定 (RFC 1321) Telnet (RFC854) FTP (RFC959) DHCP (RFC2132) 输入/输出连接 网络连接:10/100Base-T自适应以太网;RJ-45 串行连接:9针双向RS232接口,38400,N,8,1 GPS天线:BNC母头 工作状态显示灯 电源指示灯:指示电源是否正常; PPS指示灯:指示设备工作状态 锁定指示灯:指示设备GPS/北斗卫星是否锁定 GPS接收接收频率:1575.42MHz;接收灵敏度:捕获〈-160dBW,追踪〈-163dBW;捕获时间:装置冷启动时,〈2min,装置热启动时,〈10S;内部电池类型:锂电池,电池寿命:≮25000h。 物理及环境参数 尺寸:1/2U,19英寸机架式机箱。 电源:220V/110V交、直流自适应,双电源冗余供电。 工作温度:-10℃~+50℃
温馨提示: 以上是关于GPS同步时钟,唯尚品牌的详细介绍, 产品由济南唯尚电子有限公司为您提供,如果您对济南唯尚电子有限公司产品信息感兴趣可以联系供应商 或者让供应商 济南唯尚电子有限公司 主动联系您,您也可以查看更多与 æ相关的产品!
- GPS同步时钟,唯尚品牌 相关产品信息:
- 厦门气体检测仪 钢丝探伤仪 变压器配件价格 厦门测温仪 厦门数显回弹仪 涡流探伤仪应用 新标准方孔石子筛 石子筛 厦门接地电阻测试仪 营口充装打压水基灭火器 沈阳燃气炉厂家 灰铸件 智能自动灭火 气体继电器 过滤洗涤干燥机 真空炉换热器 海南桥架 厦门泥浆三件套 电磁蒸汽发生器 灭火器
- GPS同步时钟,唯尚品牌 相关热搜产品信息:
- 玻璃钢酸雾净化塔 630吨千斤顶 冷拔丝 PLC 广州万通风机 选铁设备 避雷器 刷辊 挖沙船 洗沙机 500吨千斤顶 机器人烙铁头 触摸屏 塔钟 工艺品用冷拔丝 200吨千斤顶 万通风机 黄金源金炉融化机械设备 海绵垂直圆泡设备 加水流量计
本行业精品推荐
最新资讯
同类产品推荐
- 厦门GPS全站仪厦门涂层测厚仪厦门机械回
- HX-ARL8108-大量供应销量好的控
- 加工小功率电机-乐山中小型电机-广元中小
- 哈尔滨变压器组件-沈阳市国变压器配件公司
- 厦门测温仪测厚仪厦门数显回弹仪厦门气体检
- 汕尾异型针-价位合理的圆针上海晋旺工贸有
- 山西粮食烘干机_开原宏兴机械新款烘干塔出
- 三亚铝合金桥架厂商代理-哪里能买到好的海
- 厦门新标准方孔石子筛厂家_具有性价比的新
- 厦门超声波测厚仪厦门机械回弹仪厦门气体检
- 厦门测量仪器厦门GPS全站仪厦门涂层测厚
- 巴彦淖尔履带板加工价格-沈阳名声好的履带
- No.45灰铸件-具有口碑的灰铸件推荐
- 商丘背负式茎穗兼收玉米收获机-质量好的玉
- 气体继电器价格-超值的气体继电器沈阳市国
- 150L小型过滤洗涤干燥三合一设备制造商
- ASCP200-63D-西安有品质的电气
- 异型针供销-大量供应热卖的圆针
- 秀英桥架光纤槽道代理商|海南桥架光纤槽道
- 厦门建筑测温仪厦门高强回弹仪厦门气体检测
- 厦门高强回弹仪厦门气体检测仪厦门测绘仪器
- 风道式电加热器出售|镇江好用的钢桥厂家供









