电厂北斗卫星时间同步装置概述
【产品详情】电厂北斗卫星时间同步装置概述
查看该公司全部产品>>北斗卫星时间同步装置技术参数: 网络协议 NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030) MD5 Authentication(RFC1321) Telnet(RFC854) NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868) FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131) HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft) SNMP v1,v2、MIB II (RFC1213) RSA非对称加密 IPV4、IPV6、IPv4/IPv6 Hybrid 服务器性能 GPS时钟参考模式,同步精度1μs 用户终端同步授时精度:0.5-2ms(局域网典型值) 用户容量:可支持数万台客户端 NTP请求量:14000次/秒 支持3000条授时日志记录功能 GPS关闭后时间保持精度可选 标配 温补晶振(TCXO): 0.01s(24小时) 选件 恒温晶振(OCXO):1ms(72小时) 选件 铷原子钟(Rb):1ms(年) GPS及天线 16通道授时型GPS UTC同步精度30ns 可预设为单星授时窗口模式 接收L1,C/A码信号-1575.42MHz 追踪及锁定灵敏度可达-160dBm 授时GPS天线,标配30m,可选40、50、60、80、100、120、150、200m或更长。 物理及环境参数 尺寸:1U/2 U机架式机箱 重量:2.5Kg 电源:220V ±20% 47Hz ~63Hz 工作温度:-10℃~ 55℃(主机) -40℃~ 75℃(天线) 存贮温度:-45℃~ 85℃ 湿度: 95%无冷凝 功耗: 10W 抗干扰 在雷击过电压、一次回路操作、开关场故障、二次回路操作及其它强干扰作用下,装置不误动作。
温馨提示: 以上是关于电厂北斗卫星时间同步装置概述的详细介绍, 产品由济南唯尚电子有限公司为您提供,如果您对济南唯尚电子有限公司产品信息感兴趣可以联系供应商 或者让供应商 济南唯尚电子有限公司 主动联系您,您也可以查看更多与 æ相关的产品!
- 电厂北斗卫星时间同步装置概述 相关产品信息:
- 探伤仪价格 电压转换器 真空泵油 四方针 电磁蒸汽发生器哪家好 玉米收获机厂家 带夹套反应釜 广羽桥架 水环式真空泵 定制不锈钢高压旋涡泵 不锈钢高压旋涡泵 水过滤处理石英砂石英砂 内蒙古油位表厂家 油位表 沈阳弯头法兰阀门 沈阳燃气炉 链板加工 沈阳干粉灭火器 S13油浸电力变压器厂家 陕西餐饮油烟除味设备
- 电厂北斗卫星时间同步装置概述 相关热搜产品信息:
- 万通风机 毛刷辊 专业定做除尘布袋、脉冲控制仪、脉冲阀、除尘骨架等等除尘器配件 风管安装 砖机、瓦机、真空泵 热管、热管换热器、余热锅炉、换热器 河北粮食清理筛 通风机 玻璃钢轴流风机 开关 电源 320吨千斤顶 燃烧机 耐高油缸护套 频谱分析仪 信号源等 淘金设备 旱地选矿设备 不锈钢风口 万用表
本行业精品推荐
最新资讯
同类产品推荐
- 桥架代理商_买海南桥架请来海南广羽电缆桥
- 丹东换热器波纹管_具有口碑的波纹管换热器
- 电压转换器口碑好-佛山口碑好的舜红300
- 本溪消防检测-沈阳山久消防口碑好的消防器
- 变压器配件价格-沈阳市国变压器配件公司物
- 真空泵油哪家好|供应辽宁真空泵油_
- 异型针制造|专业的圆针公司推荐
- ZSCP20|西安价位合理的电气防火限流
- 广东100v变压器-舜红电器提供耐用的舜
- 带夹套反应釜公司-耐用的带夹套反应釜供应
- 三亚电缆桥架哪家好-海南电缆桥架厂家
- 阜新真空泵哪家好-划算的真空泵推荐
- 定制不锈钢高压旋涡泵-湛江不锈钢高压旋涡
- 西安餐厅油烟净化-汉中餐厅油烟净化价格-
- 濮阳粮食烘干机-开原宏兴机械粮食烘干塔厂
- 河源方针L型针-上海质量好的方型针出售
- 辽宁铸钢阀门厂家|沈阳诚信弯头法兰阀门生
- 燃气炉厂家-沈阳哪里有提供燃气炉
- ASCP200-20D-陕西优良的电气防
- 履带链板生产_为您推荐不错的链板加工服务
- 广州气体继电器批发-怎样才能买到高质量的
- 厦门镭射激光切割-好的镭射切割在哪买










