唯尚北斗网络同步时钟
【产品详情】唯尚北斗网络同步时钟
查看该公司全部产品>>北斗网络同步时钟主要特性 1、接收GPS卫星系统信号,或GPS、北斗双卫星系统信号 2、采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间 3、支持 RFC1769/2030 SNTP 协议(Simple Network TimeProtocol) 4、不同的客户端程序支持Windows 98/2000/NT/XP、Linux、Unix、FreeBSD等操作系统,适应不同的应用场合 5、两个10M/100M自适应网口 6、单位时间响应能力:>3000次/秒 7、GPS接收系统支持位置保持模式提高系统可用性 8、3个指示灯显示设备工作状态 北斗网络同步时钟的特点及指标 特别适合关键网络应用的准确时钟同步 高性价比的网络时间同步解决方案 从GPS系统卫星的原子钟上获取安全可靠的时间 提高网络中文件传输的准确性,协助进行网络故障的分析和诊断 有屋顶和窗式安装型天线可供选择 可以支持48000个用户,并保证同步时间精度在1-10ms之间。 简单的安装方式 网络协议 NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030) MD5 Authentication(RFC1321) Telnet(RFC854) NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868) FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131) SSH/SCP (Internet Draft) SNMP v1,v2、MIB II (RFC1213) RSA非对称加密 IPV4、IPV6、IPv4/IPv6 Hybrid 输出接口:10M/100M自适应网口;9针RS232串口9600 N 8 1 GPS /天线指标: 12通道GPS授时的卫星要求:1颗 GPS时间标准:UTC时间 精度:<1μs(相对于UTC),因网络因素的影响网络同步精度为1-10ms(典型) 天线:窗式安装型或屋顶安装型可选,外带30米天线电缆。
温馨提示: 以上是关于唯尚北斗网络同步时钟的详细介绍, 产品由济南唯尚电子有限公司为您提供,如果您对济南唯尚电子有限公司产品信息感兴趣可以联系供应商 或者让供应商 济南唯尚电子有限公司 主动联系您,您也可以查看更多与 æ相关的产品!
- 唯尚北斗网络同步时钟 相关产品信息:
- 波纹管换热器 手环 生命体征手环 体征手环 电池废水处理 异型针 桥架 泉州全站仪 电压转换器多少钱 履带板 超声波探伤 单兵通信系统 烘干机 无线通信系统 反应釜 漳州经纬仪 漳州徕卡全站仪 沈阳楼宇对讲 漳州高强回弹仪 变矩器
- 唯尚北斗网络同步时钟 相关热搜产品信息:
- 通风机 水流量计 玻璃钢轴流风机 吸尘设备 万用表 镀锌板风阀 毛刷滚 淘金设备 通风设备 冷拔细丝 机床护板 刷辊 河北粮食清理筛 毛刷辊 冷拔丝 毛刷 选铁船 抽沙船 柴油表 频谱分析仪
本行业精品推荐
最新资讯
同类产品推荐
- 厦门红外测温仪厦门涂层测厚仪厦门徕卡全站
- SDF510-32A|哪里可以买到好用的
- 本溪消防检测哪家好-沈阳山久消防不错的消
- RHJ300/J消防员呼救器生产厂家
- 厦门泥浆三件套厦门经纬仪水准仪厦门涂层测
- 安康餐饮油烟净化多少钱-汉中餐厅油烟净化
- DIN1.2888铸造件_可信赖的料壶加
- DF-4G全功能GPS/BD定位、生命体
- 海口供应桥架-海南广羽电缆桥架_海南电缆
- 泉州高强回弹仪泉州经纬仪水准仪泉州GPS
- 泉州气体检测仪泉州垂准仪RTK泉州GPS
- 青岛油流继电器批发-新品油流继电器品牌推
- 变压器配件厂家-辽宁最大的变压器配件供应
- 江苏带夹套反应釜-好的带夹套反应釜在哪可
- TX-12型单兵移动式(音视频)通信系统
- 三亚铝合金桥架厂家批发|供应海南靠谱的海
- 西安华泓电气防火限流式|买安全的电气防火
- 中小型电机供货商-中小型电机行业分析及未
- WTK-A型(森林扑火)盔式无线通信系统
- 漳州气体检测仪漳州经纬仪水准仪漳州RTK
- 镇江裕太提供好的高温高压电加热器,系统设
- 漳州高强回弹仪漳州经纬仪水准仪漳州GPS










